Make snf-image-creator compatible with kamaki 0.6
[snf-image-creator] / MANIFEST.in
2012-06-19 Nikos SkalkotosAdd help subpackage