« Previous | Next » 

Revision 744061f3

ID744061f303a2fbbde60528e5da14f49fd62721bf

Added by Iustin Pop over 11 years ago

Merge branch 'stable-2.2'

  • stable-2.2:
    Release 2.2.1~rc1
    Require aclocal 1.11.1 or above for devel/release
    Revert "Require aclocal 1.11.1 or above for autogen.sh"
    Add mising --units in gnt-instance list man page
    Set list of trusted SSL CAs for client to verify
    Require aclocal 1.11.1 or above for autogen.sh

Signed-off-by: Iustin Pop <>
Reviewed-by: Michael Hanselmann <>

Files

  • added
  • modified
  • copied
  • renamed
  • deleted