Revision c4b2b2e2 INSTALL

b/INSTALL
11 11

  
12 12
Before installing, please verify that you have the following programs:
13 13

  
14
- `Xen Hypervisor <http://www.xen.org/>`_, version 3.0.x or 3.1
14
- `Xen Hypervisor <http://www.xen.org/>`_, version 3.0 or above, if
15
  running on Xen
16
- `KVM Hypervisor <http://www.linux-kvm.org>`_, version 72 or above, if
17
  running on KVM. In order to use advanced features, such as live
18
  migration, virtio, etc, an even newer version is recommended (qemu-kvm
19
  versions 0.11.X or above have shown good behavior).
15 20
- `DRBD <http://www.drbd.org/>`_, kernel module and userspace utils,
16 21
  version 8.0.7 or above
17 22
- `LVM2 <http://sourceware.org/lvm2/>`_

Also available in: Unified diff