« Previous | Next » 

Revision 6539c700

ID6539c70042df9b11ddd3df2ed25d09d7f311415e

Added by Stavros Sachtouris over 9 years ago

Update installation isntructions to suggest pypi

Problem: installation isntructions used to suggest installing kamaki from git repo
which is now designed for development only
Solution: Installation instructions now suggest users to install kamaki from pypi

Installing kamaki on debian and ubuntu through an apt-tools system is still suggested

Conflicts:

docs/installation.rst

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences