« Previous | Next » 

Revision 2fe9deec

ID2fe9deeca84c67ea85769f31c500398ea3b66668

Added by Thomas Thrainer about 8 years ago

Remove Python < 2.6 compatibility code

This code was used for Python versions < 2.6 which we don't support any
more.

Signed-off-by: Thomas Thrainer <>
Reviewed-by: Michele Tartara <>

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences