Revision 600222f6

b/snf-astakos-app/setup.py
77 77
    'Django>=1.2, <1.3',
78 78
    'South>=0.7, <=0.7.3',
79 79
    'httplib2>=0.6.0',
80
    'snf-common>=0.9.0',
80
    'snf-common',
81 81
    'django-tables2',
82 82
    'recaptcha-client>=1.0.5',
83 83
    'django-ratelimit==0.1',
84
    'celery',
85 84
    'requests',
86 85
    'inflect'
87 86
]
b/snf-webproject/setup.py
67 67
# Package requirements
68 68
INSTALL_REQUIRES = [
69 69
        'Django >=1.2, <1.3',
70
        'snf-common>=0.9.0rc'
70
        'snf-common'
71 71
]
72 72

  
73 73
EXTRAS_REQUIRES = {

Also available in: Unified diff