Revision 61909d3e snf-tools/setup.py

b/snf-tools/setup.py
65 65
CLASSIFIERS = []
66 66

  
67 67
# Package requirements
68
INSTALL_REQUIRES = ["fabric","IPy","unittest2", "prctl", "paramiko", "vncauthproxy", "kamaki"]
68
INSTALL_REQUIRES = ["fabric","IPy","unittest2", "python-prctl", "paramiko", "vncauthproxy", "kamaki"]
69 69

  
70 70
setup(
71 71
    name = 'snf-tools',

Also available in: Unified diff