Revision 92ab6b1c README.deploy

b/README.deploy
111 111
    * python-dateutil  [python-dateutil==1.4.1]
112 112
      WARNING: version python-dateutil==2.0 downloaded by pip known *not* to
113 113
               work with Python 2.6
114
    * python-ipy [IPy==0.72]
114
    * python-ipy [IPy==0.75]
115
        also verified to work with python-ipy 0.70-1 as shipped with Squeeze
115 116
    * south [south==0.7.1]
116 117
      WARNING: might not work with Debian squeeze's default south-0.7-1 package.
117 118
    * amqplib [amqplib==0.6.1]

Also available in: Unified diff