Revision be674416 snf-astakos-app/setup.py

b/snf-astakos-app/setup.py
66 66
# Package requirements
67 67
INSTALL_REQUIRES = [
68 68
    'Django>=1.2, <1.3',
69
    'South>=0.7, <=0.7.3',
69
    'South>=0.7.3',
70 70
    'httplib2>=0.6.0',
71 71
    'snf-common',
72 72
    'django-tables2',

Also available in: Unified diff