Revision ea427133

b/snf-common/setup.py
55 55

  
56 56
# Package requirements
57 57
INSTALL_REQUIRES = [
58
    'objpool>=0.2'
58
    'objpool>=0.2',
59
    'python-dateutil>=1.4.1',
59 60
]
60 61

  
61 62
EXTRAS_REQUIRES = {

Also available in: Unified diff