Revision f82ed034 snf-stats-app/setup.py

b/snf-stats-app/setup.py
57 57
INSTALL_REQUIRES = [
58 58
    'gdmodule',
59 59
    'py-rrdtool',
60
    'Django>=1.2, <1.3',
60
    'Django>=1.2, <=1.4.5',
61 61
    'snf-django-lib',
62 62
]
63 63

  

Also available in: Unified diff