« Previous | Next » 

Revision 42591fbb

ID42591fbbbf9efd2b561944d4c1ddd128377e1c42

Added by Dimitris Aragiorgis about 7 years ago

Remove debian patch that does not apply on 2.8

Signed-off-by: Dimitris Aragiorgis <>

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences