« Previous | Next » 

Revision 3481786b

ID3481786b7fef3d4f78b153f0fffc0feb4af91467

Added by Faidon Liambotis almost 12 years ago

Use Python 2.6's json in util/rapi.py

This was fixed with a237869 but "broken" again via the pull of new RAPI
version from Ganeti (067dda9)

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences