Bug #953

Wrong colors in "Error" state

Added by Constantinos Venetsanopoulos almost 11 years ago. Updated over 10 years ago.

Status:Closed Start date:07/27/2011
Priority:Medium Due date:
Assignee:Kostas Papadimitriou % Done:

0%

Category:Cyclades UI Spent time: -
Target version:v0.6

Description

Cannot reproduce it but:

Many times when the VM goes to Error state, the color of the four squares are not bright red but dark red (same as the "Stopped" machines). The color for the error state should be bright red

History

#1 Updated by Kostas Papadimitriou almost 11 years ago

  • Status changed from New to Closed

Has already been reported on #813.

#2 Updated by Kostas Papadimitriou over 10 years ago

  • Target version changed from v0.5.5 to v0.6

Also available in: Atom PDF